这份文档还在翻译中,预期年底前完成。欢迎您提供宝贵的意见及建议。

Install Nexmo CLI

Install Beta version of Nexmo Command Line Interface (CLI)

When working with Messages and Dispatch APIs you will need to use the Beta version of the library if you want to create Message and Dispatch applications on the command line.

To install the Beta version of the CLI with NPM you can use:

npm install nexmo-cli@beta -g